NFS-Planet - Forum   Gamestar

Zurück   NFS-Planet - Forum > Need for Speed Archiv > Need for Speed Carbon > Hilfe & Support

Antwort
 
Themen-Optionen Ansicht
Alt 25.11.2006, 10:44   #1
ani11
Einmalposter
 
Registriert seit: 25.11.2006
Beiträge: 1
grafikproblem und lange ladezeiten

hallo, ich habe ein problem
1. ich habe sehr lange ladezeiten von ca. 5-7 minuten
2. habe ich ein grafikproblem im menu (siehe bild) und im spiel lädt er nur ein teil der stadt, sodass ein abgrund entsteht, wenn ich auf ihn zufahre brauch er wieder ca. 2-3 minuten bis er wieder ein kleinen teil geladen hat.
hoffe ihr könnt mir da helfen

Athlon xp 2600+
1 gb ram
radeon 9600 pro
catalyst 6.11
direct x 9c von der DVD
win xp pro sp2
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	nfsc problem.JPG
Hits:	210
Größe:	15,3 KB
ID:	638  

Geändert von ani11 (25.11.2006 um 10:46 Uhr)
ani11 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Grafikproblem -STALKER- Hilfe & Support 30 21.07.2006 22:47
Need for Speed™ Most Wanted Grafikproblem!!! Kai2000 Hilfe & Support 1 16.03.2006 23:37
NFSMW Grafikproblem mit 7800Gt staufenberg Hilfe & Support 13 24.02.2006 12:35
sehr lange ladezeiten! cryst4l Hilfe & Support 14 02.01.2006 13:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:44 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.