PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Schatten !!!!!!


fAb!An
27.11.2005, 12:13
Hi liebe Community,
ich hab vollgendes Problem :

Ich kann mit meinem Rechenr auf 1024x768 und hohen Details spielen, doch
die Schatten werden leicht "zerfetzt" und grob dargestellt , wo kann ich dort Änderungen vornehmen ?


Danke für die freundliche Hilfe

mfg Fabian

Hellmagni
27.11.2005, 12:19
Hi!
Das mit den Schatten hab ich auch,oder viele!Geh ins options menü und schalte sie ganz aus.Ist kein grosser Unterschied.Die Schatten werden nämlich nur flüssig dargestellt wenn du eine Karte mit Smartshader 3.0 hast.Also ab X800!!
mfg alex
Eigene Karte:9800 pro 2.0